<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

    <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/kolyadki_0.jpg"/> 
<link rel="image_src" href="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/kolyadki_0.jpg" />
       <title>Томичей приглашают на массовые колядки в Университетской роще | Агентство новостей ТВ2</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'Reportages' : 1,
    'Footer_2' : 13,
    'Header_1142x60' : 3,
    'Openx_125x125_2' : 17,
    'Openx_125x265' : 18,
    'Openx_125x125_3' : 19,
    'Front_400x70' : 7,
    'Front_320x70' : 8,
    'Openx_125x125_1' : 16,
    'News_728x90' : 10,
    'Node_728x90' : 11,
    'Footer_1' : 12,
    'Right_360x125' : 20,
    'Right_125x265_alongside_with_calendar_front' : 21,
    'Openx_banner_alongside_with_conference' : 22,
    'Right_on_front_page' : 23,
    'Fifth_728x90' : 24,
    'Right_360x125_3' : 25,
    'Right_125x265_inner' : 40,
    'Front_under_columnists' : 26,
    'Right_125x265_alongside_with_calendar_inner' : 28,
    'Right_360x125_under_svoimi_glazami' : 41,
    'Left_under_real' : 43,
    'Right_240x300' : 53,
    'Sponsor_sport_logo' : 67,
    'Chaspik_header_1142x60' : 69,
    'Header_1142x60_vnutr' : 75,
    'banner_1_sport' : 78,
    'banner_1_raiony' : 79,
    'banner_2_vnutr' : 74,
    'banner_2_sport' : 81,
    'banner_2_raiony' : 80,
    'banner_3_vnutr' : 76,
    'banner_3_sport' : 82,
    'banner_3_raiony' : 83,
    'banner_4_sport' : 84,
    'banner_4_raiony' : 85,
    'banner_5_vnutr' : 86,
    'banner_5_sport' : 87,
    'banner_5_raiony' : 88,
    'banner_3_afisha' : 100,
    'banner_polezno_360x125' : 104,
    'banner_11_main_right_360x450' : 114  }
// ]]> --></script>
<script type='text/javascript' src='http://www.tv2.tomsk.ru/open/www/delivery1/spcjs1.php'></script>
<link rel="shortcut icon" href="/sites/all/themes/tv2/favicon.ico" type="image/x-icon" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'Reportages' : 1,
    'Footer_2' : 13,
    'Header_1142x60' : 3,
    'Openx_125x125_2' : 17,
    'Openx_125x265' : 18,
    'Openx_125x125_3' : 19,
    'Front_400x70' : 7,
    'Front_320x70' : 8,
    'Openx_125x125_1' : 16,
    'News_728x90' : 10,
    'Node_728x90' : 11,
    'Footer_1' : 12,
    'Right_360x125' : 20,
    'Right_125x265_alongside_with_calendar_front' : 21,
    'Openx_banner_alongside_with_conference' : 22,
    'Right_on_front_page' : 23,
    'Fifth_728x90' : 24,
    'Right_360x125_3' : 25,
    'Right_125x265_inner' : 40,
    'Front_under_columnists' : 26,
    'Right_125x265_alongside_with_calendar_inner' : 28,
    'Right_360x125_under_svoimi_glazami' : 41,
    'Left_under_real' : 43,
    'Right_240x300' : 53,
    'Sponsor_sport_logo' : 67,
    'Chaspik_header_1142x60' : 69,
    'Header_1142x60_vnutr' : 75,
    'banner_1_sport' : 78,
    'banner_1_raiony' : 79,
    'banner_2_vnutr' : 74,
    'banner_2_sport' : 81,
    'banner_2_raiony' : 80,
    'banner_3_vnutr' : 76,
    'banner_3_sport' : 82,
    'banner_3_raiony' : 83,
    'banner_4_sport' : 84,
    'banner_4_raiony' : 85,
    'banner_5_vnutr' : 86,
    'banner_5_sport' : 87,
    'banner_5_raiony' : 88,
    'banner_3_afisha' : 100,
    'banner_polezno_360x125' : 104,
    'banner_11_main_right_360x450' : 114  }
// ]]> --></script>
<script type='text/javascript' src='http://www.tv2.tomsk.ru/open/www/delivery1/spcjs1.php'></script>
<meta property="og:title" content="Томичей приглашают на массовые колядки в Университетской роще" />
<meta name="description" content="7 января, в первый день Святок, по народному календарю, в Университетской роще пройдут колядовщики со звездами и другими атрибутами новогодних гуляний. Праздничное шествие начнется в 14 часов от площади Ленина, 8 и завершится в Университетской роще, сообщает пресс-служба ТГУ." />
<meta property="og:description" content="7 января, в первый день Святок, по народному календарю, в Университетской роще пройдут колядовщики со звездами и другими атрибутами новогодних гуляний. Праздничное шествие начнется в 14 часов от площади Ленина, 8 и завершится в Университетской роще, сообщает пресс-служба ТГУ." />
<meta name="keywords" content="новости,оперативная информация,Агентство новостей ТВ2,Томск,Томская область,видео,сюжет,очевидец,происшествие,Час Пик,Пресс-конференция,Фото,Коляда,рождество,святки,ТГУ" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.tv2.tomsk.ru/news/tomichey-priglashayut-na-massovye-k%D0%BElyadki-v-universitetskoy-roshche" />
<meta property="og:url" content="http://www.tv2.tomsk.ru/news/tomichey-priglashayut-na-massovye-k%D0%BElyadki-v-universitetskoy-roshche" />
<meta name="revisit-after" content="1 day" />
        <link type="text/css" rel="stylesheet" media="all" href="/sites/www.tv2.tomsk.ru/files/css/css_0716dacce1928942af155b5ff2bdcff4.css" />
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/tv2/css/ie6.css?Q" />
<![endif]-->
        <script type="text/javascript" src="/sites/www.tv2.tomsk.ru/files/js/js_18338d3deb71ae1aee506389bc5489e4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "back_to_top": { "back_to_top_prevent_on_mobile": true, "back_to_top_button_type": "image" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/www.tv2.tomsk.ru/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Изображение !current из !total", "video_count": "Видео !current из !total", "page_count": "Страница !current из !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 0, "enable_video": 0 }, "tv2Menu": "\x3cnoindex\x3e\x3cdiv id=\"tv2-menu\"\x3e\x3ch2 id=\"tv2-menu-title\"\x3eГруппа сайтов ТВ2:\x3c/h2\x3e\x3cdiv id=\"tv2-menu-content\"\x3e\x3cul class=\"menu\"\x3e\x3cli class=\"leaf first\"\x3e\x3ca href=\"/\"\x3eАгентство новостей ТВ2\x3c/a\x3e\x3c/li\x3e\n\x3cli class=\"leaf\"\x3e\x3ca href=\"http://www.tv2.tomsk.ru/tv2\" rel=\"nofollow\"\x3eТЕЛЕКОМПАНИЯ ТВ2\x3c/a\x3e\x3c/li\x3e\n\x3cli class=\"leaf\"\x3e\x3ca href=\"http://tv2stroka.ru\" rel=\"nofollow\"\x3eДОСКА ОБЪЯВЛЕНИЙ ТОМСКА СТРОКА.РУ\x3c/a\x3e\x3c/li\x3e\n\x3cli class=\"leaf last\"\x3e\x3ca href=\"http://tv2video.ru\" rel=\"nofollow\"\x3eТВ2 Video\x3c/a\x3e\x3c/li\x3e\n\x3c/ul\x3e\x3c/div\x3e\x3c/div\x3e\x3c/noindex\x3e", "views": { "ajax_path": "/views/ajax", "ajaxViews": { "views_dom_id:e76c32232af652b1f4c4d3bdec14c584": { "view_name": "tgu_i_love_full", "view_display_id": "block_1", "view_args": "", "view_path": "node/115759", "view_base_path": null, "view_dom_id": "e76c32232af652b1f4c4d3bdec14c584", "pager_element": 8 } } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16311955-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--><!]]>
</script>
        <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bjRNr6Mn_QD9Lyov"></script><script type='text/javascript'>
var wamid = '3575';
var typ = '3';
var Wvar=[];
Wvar.push("domain",location.host);
(function(){
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w,body);
})();
</script>
</head>

    <body class="not-front not-logged-in node-type-news no-sidebars page-news-tomichey-priglashayut-na-massovye-kоlyadki-v-universitetskoy-roshche section-news">

        <div id="page">

            <div class="region region-head-banner">
    <div id="block-block-44" class="block block-block region-odd even region-count-1 count-12 b-nostyle">
        <div class="content">
        <p><div class="share42init" data-margin="-70" data-top1="300" data-top2="20"></div><script type="text/javascript" src="http://www.tv2.tomsk.ru/socseti/share42.js"></script></p>
    </div>
</div> <!-- /.block --><div id="block-openx1-26" class="block block-openx1 region-even odd region-count-2 count-13 b-nostyle">
        <div class="content">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show('Header_1142x60_vnutr');
// ]]> --></script>    </div>
</div> <!-- /.block --></div>

            <div id="main" class="clearfix">

                <div id="content" class="column right-sidebar">
<!--<a href="http://www.tv2.tomsk.ru/help-us"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/banner_tv2.png"></a><br>-->
                                        
                    <div id="content-area">
                        
                        
                        <div id="node-115759" class="node node-type-news clearfix">
    <div class="node-inner">
    <div style="display: none;" itemscope itemtype="http://schema.org/Article">
<span itemprop="author">valentina1</span>
</div>		  

                    <h2 class="title">Томичей приглашают на массовые колядки в Университетской роще</h2>
        
        
                    <div class="meta">
                
                            </div>
        
        <div class="content">
            <div class="field field-type-filefield field-field-news-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/kolyadki_0.jpg" rel="lightbox[field_news_image_115759][Томичей приглашают на массовые колядки в Университетской роще]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-news_image_medium imagefield-field_news_image imagecache imagecache-field_news_image imagecache-news_image_medium imagecache-field_news_image-news_image_medium"><img rel='image_src' src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_medium/kolyadki_0.jpg" alt="Томичей приглашают на массовые колядки в Университетской роще" title="" width="250" height="167"/></a>        </div>
        </div>
</div>
            <div class="date">12:02 07.01.2017</div>
            <div class="information"><a href="/category/istochnik-informatsii/agentstvo-novostei-tv2" class="information">Агентство новостей ТВ2</a></div>            <div class="tags"><b>Тэги:</b> <a href="/category/tegi/kolyada" class="tagadelic" rel="tag">Коляда</a>, <a href="/category/tegi/rozhdestvo" class="tagadelic" rel="tag">рождество</a>, <a href="/category/tegi/svyatki" class="tagadelic" rel="tag">святки</a>, <a href="/category/tegi/tgu" class="tagadelic" rel="tag">ТГУ</a></div>			
	          <div style="float: left;clear:both;position:relative;top:-20px;font-size:10px;margin-bottom:-10px;">Нажмите на картинку, чтобы увеличить</div>	    
	          
            <div class="field field-type-text field-field-comment">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Фото: ТГУ</p>
        </div>
        </div>
</div>
            <div class="node-content"><p>7 января, в первый день Святок, по народному календарю, в Университетской роще пройдут колядовщики со звездами и другими атрибутами новогодних гуляний. Праздничное шествие начнется в 14 часов от площади Ленина, 8 и завершится в Университетской роще, сообщает пресс-служба ТГУ.</p>
<p>Организаторы мероприятия &mdash; участники молодежной студии русской культуры &laquo;Улица&raquo; и арт-проект &laquo;Васильев вечер&raquo;. Они же приглашают всех желающих присоединиться к шествию.</p>
<p>&laquo;Звезды, месяц, фонари и колокольчики - приветствуются! А колядки послушать, да и подпеть каждый сможет!&raquo;, &mdash; отмечается в сообщении.</p>
<p><img alt="" src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/4_105.jpg" style="width: 720px; height: 480px;" /></p>
<p><img alt="" src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/1_181.jpg" style="width: 720px; height: 480px;" /></p>
<p><img alt="" src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/3_140.jpg" style="width: 720px; height: 480px;" /></p>
<p><strong>Для сведения. </strong>Святки &ndash; главный зимний праздник в народном календаре, знаменующий переход от старого года к новому. Святки длились две недели, начинаясь в рождественский сочельник (6 января) и завершаясь в день Крещенья (19 января). Весь святочный период был насыщен разнообразными обрядами и ритуализованными действами, к которым были причастны все члены деревенской общины.</p>
<p><span style="font-size:11px;">Метки: Томск, Томская область, ТГУ, Рождество, Святки, коляда</span></p>
</div>
                        			              </div>

        
	      ﻿<div id="social-buttons">

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>

<!--<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"

></div> -->

</div>		  
<link type="text/css" href="http://www.tv2.tomsk.ru/sites/all/modules/likes/js/jquery.jscrollpane.css" rel="stylesheet"/>


<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="http://www.tv2.tomsk.ru/sites/all/modules/likes/js/jquery.mousewheel.js"></script>
<!-- the jScrollPane script -->
<style>

.scroll-pane{
	width: 100%;
	height: 207px;
	overflow: auto;
}




</style>
<script type="text/javascript" src="http://www.tv2.tomsk.ru/sites/all/modules/likes/js/jquery.jscrollpane.min.js"></script>
<script language="javascript">

function setlike(id, user, userid, operation) {

if (user){ 
$.ajax({ 
type: "POST", 
url: "http://www.tv2.tomsk.ru/sites/all/modules/likes/like.php", 
data: "id=" + id + "&user=" + user + "&userid=" + userid + "&operation=" + operation, 
success: function(html){ 
$("#like" + id).html(html); 
} 
}); 
}

else {
var html = "<div id='spisok_all' style=\"text-align:left; z-index:10000; width:194px; height:79px; overflow:hidden; margin-left:350px; margin-top:-100px; background:url(http://www.tv2.tomsk.ru/sites/all/modules/likes/images/reg.png) no-repeat; color:#535353; font-size:14px; padding-left:30px; padding-top:7px;\">Данная опция доступна только зарегистрированным пользователям<br><a href='http://www.tv2.tomsk.ru/user/register'><img src='http://www.tv2.tomsk.ru/sites/all/modules/likes/images/registr.png' style='margin-top:5px;'></a></div>";
$("#spisok").html(html); 

}


}

function spisok(id){
$.ajax({ 
type: "POST", 
url: "http://www.tv2.tomsk.ru/sites/all/modules/likes/like.php", 
data: "id=" + id + "&operation=spisok" , 
success: function(html){ 
$("#spisok").html(html); 
} 
}); 
}

function spisokall(id){
$.ajax({ 
type: "POST", 
url: "http://www.tv2.tomsk.ru/sites/all/modules/likes/like.php", 
data: "id=" + id + "&operation=spisok&alls=111" , 
success: function(html){ 
$("#spisok").html(html); 
} 
}); 
}
//сворачивание - пусть и не очень красивое, зато работает без конфликтов с JQuery
document.onclick = function(ev2) {
  myDiv2 = document.getElementById('spisok_all');
  if (ev2.target.id != myDiv2.id )  {
    myDiv2.style.display = 'none';
  }
}

$(function()
{
	$('.scroll-pane').jScrollPane();
});
</script>


<div id="spisok" style="z-index:100; position:absolute;" ></div>
<div style="position:relative; top:-10px;">
<a class="like" href="javascript:setlike('115759', '', '0', 'like')"><img src="http://www.tv2.tomsk.ru/sites/all/themes/tv2/images/like.png" style="float:left;" title="Поддержать"></a><a href="javascript:spisok('115759')" style="background:url(http://www.tv2.tomsk.ru/sites/all/themes/tv2/images/golosa.png) no-repeat; width:45px; height:29px; float:left; text-align:center; padding-top:10px;color:#333333;"> <span id="like115759" style="font-zize:9px !important;"> 0</span></a></div>
<!--<div style="float:left; width:225px; height:39px;"><br></div>-->


		  

		 <!-- <br><br> -->
<div id="pishi">
<div class="more-link2"><a href="/page/pishi-v-redaktsiyu" ><img src="http://www.tv2.tomsk.ru/sites/all/themes/tv2/n1.jpg"></a></div>
</div>
    <div style="display: none;" itemscope itemtype="http://schema.org/Article">
<span itemprop="author"></span>
</div>		  
		  
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F115759%23comment-form">Войдите</a> или <a href="/user/register?destination=node%2F115759%23comment-form">зарегистрируйтесь</a>, чтобы получить возможность отправлять комментарии</span></li>
</ul>    </div>
    </div> <!-- /.node -->

    <div id="tv2_links"><a id="tv2-links-print" href="#" onclick="window.print(); return false;">Напечатать</a><!--<a id="tv2-links-send" href="#">Отправить другу</a><span id="sendform" style="display:none;"><h2>Отправить другу</h2><div id='popup-close' onclick='popup_hide();'></div><form action="/news/tomichey-priglashayut-na-massovye-k%d0%belyadki-v-universitetskoy-roshche"  accept-charset="UTF-8" method="post" id="tv2helper-helper-sendform">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Ваше имя: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="128" name="name" id="edit-name" size="60" value="" class="form-text required" />
</div>
<input type="hidden" name="nid" id="edit-nid" value="115759"  />
<input type="hidden" name="form_build_id" id="form-mAD0ZzI4vbKmBSjalrwL-D2Vcl97EXn_H_2JiWunS04" value="form-mAD0ZzI4vbKmBSjalrwL-D2Vcl97EXn_H_2JiWunS04"  />
<input type="hidden" name="form_id" id="edit-tv2helper-helper-sendform" value="tv2helper_helper_sendform"  />
<div class="form-item" id="edit-email-wrapper">
 <label for="edit-email">E-mail: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="128" name="email" id="edit-email" size="60" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Отправить"  class="form-submit" />

</div></form>
</span> --><a id="tv2-links-error" href="/contact/1">Сообщить о найденной ошибке</a></div>

<div class="region region-node-bottom">
    <div id="block-openx1-10" class="block block-openx1 region-odd odd region-count-1 count-1 b-nostyle">
        <div class="content">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show('Node_728x90');
// ]]> --></script>    </div>
</div> <!-- /.block --></div>


                        <div class="region region-content-atea-footer">
    <div id="block-block-19" class="block block-block region-odd even region-count-1 count-28 b-nostyle">
        <div class="content">
        <!-- Яндекс.Директ --><!-- Яндекс.Директ --><script type="text/javascript">
yandex_partner_id = 124887;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '9C0B03';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>    </div>
</div> <!-- /.block --><div id="block-block-61" class="block block-block region-even odd region-count-2 count-29 b-nostyle">
        <div class="content">
        <p><script id="ESYmKNQVLNYs-vr6">if (window.relap) window.relap.ar('ESYmKNQVLNYs-vr6');</script></p>
    </div>
</div> <!-- /.block --><div id="block-block-64" class="block block-block region-odd even region-count-3 count-30 b-nostyle">
        <div class="content">
        <div id="unit_86000"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86000.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div> <!-- /.block --><div id="block-block-24" class="block block-block region-even odd region-count-4 count-31 b-nostyle">
        <div class="content">
        <div>
<h2 class="title" style="background-color: rgb(1, 149, 187);">Новости партнеров</h2>
<div style="background: none repeat scroll 0% 0% rgb(241, 244, 244) !important; border: 1px solid rgb(204, 204, 206);">
<div id="n4p_3047">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/3/ticker_3047.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/3/ticker_3047.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
</div>
    </div>
</div> <!-- /.block --></div>
                    </div>

                    
                </div> <!-- /#content -->

                
            </div> <!-- /#main -->

            <div class="region region-sidebar-right">
    <div id="block-openx1-29" class="block block-openx1 region-odd odd region-count-1 count-15 b-nostyle">
        <div class="content">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show('banner_2_vnutr');
// ]]> --></script>    </div>
</div> <!-- /.block --><div id="block-views-Glavnaya_Informer-block_1" class="block block-views region-even even region-count-2 count-16 b-nostyle">
            <h2 class="title">
            Главное        </h2>
        <div class="content">
        <div class="view view-Glavnaya-Informer view-id-Glavnaya_Informer view-display-id-block_1 view-dom-id-788b0eaeb8e43270acc31f421479e3eb">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first glavnoe-informers-row">
      
  <div class="views-field views-field-field-glavnoe-informer-img-fid">        <span class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/informers/bumazhka_1.jpg" alt="" title="" width="110" height="75" class="imagecache imagecache-informers imagecache-default imagecache-informers_default"/></span>  </div>  
  <div class="views-field views-field-title glavnoe-informer-title">        <span class="field-content"><a href="http://www.tv2.tomsk.ru/news/zamena-schetchikov">КАК НЕ ПОПАСТЬ НА СЧЕТЧИК</a></span>  </div>  
  <div class="views-field views-field-field-glavnoe-informer-rubrika-value">        <span class="field-content">Главное</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even glavnoe-informers-row">
      
  <div class="views-field views-field-field-glavnoe-informer-img-fid">        <span class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/informers/bolshoy_terror_0.jpg" alt="" title="" width="110" height="75" class="imagecache imagecache-informers imagecache-default imagecache-informers_default"/></span>  </div>  
  <div class="views-field views-field-title glavnoe-informer-title">        <span class="field-content"><a href="http://www.tv2.tomsk.ru/real/nazvat-imena-palachey">НАЗВАТЬ ИМЕНА ПАЛАЧЕЙ</a></span>  </div>  
  <div class="views-field views-field-field-glavnoe-informer-rubrika-value">        <span class="field-content">Главное</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd glavnoe-informers-row">
      
  <div class="views-field views-field-field-glavnoe-informer-img-fid">        <span class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/informers/7076.jpg" alt="" title="" width="110" height="75" class="imagecache imagecache-informers imagecache-default imagecache-informers_default"/></span>  </div>  
  <div class="views-field views-field-title glavnoe-informer-title">        <span class="field-content"><a href="http://www.tv2.tomsk.ru/real/oskar-yankus-ili-tomsk-kak-stolica-sibirskogo-futurizma">ОСКАР ЯНКУС ИЛИ КАК ТОМСК СТАЛ СТОЛИЦЕЙ СИБИРСКОГО ФУТУРИЗМА</a></span>  </div>  
  <div class="views-field views-field-field-glavnoe-informer-rubrika-value">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last glavnoe-informers-row">
      
  <div class="views-field views-field-field-glavnoe-informer-img-fid">        <span class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/informers/siril_0_0.jpg" alt="" title="" width="110" height="75" class="imagecache imagecache-informers imagecache-default imagecache-informers_default"/></span>  </div>  
  <div class="views-field views-field-title glavnoe-informer-title">        <span class="field-content"><a href="http://www.tv2.tomsk.ru/real/se-lya-vi-francuzskiy-puteshestvennik-siril-leskop-o-rossii-napoleone-i-seledke-pod-shuboy">Чем Томск понравился французу?</a></span>  </div>  
  <div class="views-field views-field-field-glavnoe-informer-rubrika-value">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div> <!-- /.block --><div id="block-views-Elementy-block_2" class="block block-views region-odd odd region-count-3 count-17 b-nostyle">
            <h2 class="title">
            Universum        </h2>
        <div class="content">
        <div class="view view-Elementy view-id-Elementy view-display-id-block_2 view-dom-id-03bbaaecb44bcfd2309fee952e6b612b">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-news-image-fid">        <div class="field-content"><a href="http://elementy.ru/kartinka_dnya/224/Khimicheskiy_sad" target="_blank"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/himicheskiy_sad.jpg" alt="" title="" width="100" height="58" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://elementy.ru/kartinka_dnya/224/Khimicheskiy_sad" target="_blank">Химический сад</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div> <!-- /.block --><div id="block-openx1-32" class="block block-openx1 region-even even region-count-4 count-18 b-nostyle">
        <div class="content">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show('banner_3_vnutr');
// ]]> --></script>    </div>
</div> <!-- /.block --><div id="block-views-Last_news-block_1" class="block block-views region-odd odd region-count-5 count-19 b-nostyle">
            <h2 class="title">
            Последние новости        </h2>
        <div class="content">
        <div class="view view-Last-news view-id-Last_news view-display-id-block_1 view-dom-id-29115668f5aa1ed7be063d8b7ffbceaa">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-news-image-fid news-image-right">        <div class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/rozhdestvo_cerkov.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/kak-v-tomske-vstretili-rozhdestvo-fotopodrobnosti">Как в Томске встретили Рождество. Фотоподробности</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-news-image-fid news-image-right">        <div class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/sugroby_tomsk_0_0.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sah-v-noch-na-voskresene-uberet-sneg-na-centralnyh-ulicah-tomska">САХ в ночь на воскресенье уберет снег на центральных улицах Томска</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-news-image-fid news-image-right">        <div class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/marshrutki_ryad.jpg" alt="" title="" width="100" height="62" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/na-nekotoryh-marshrutah-tomichi-oplachivayut-proezd-pri-vhode">На некоторых маршрутах томичи оплачивают проезд при входе</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-news-image-fid news-image-right">        <div class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/screenshot_12.jpg" alt="" title="Большой рождественский SALE в Lapin House" width="100" height="62" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/bolshoy-rozhdestvenskiy-sale-v-lapin-house">Большой рождественский SALE в Lapin House </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-news-image-fid news-image-right">        <div class="field-content"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/news_image_small/dtp_kamaz.jpg" alt="" title="" width="100" height="57" class="imagecache imagecache-news_image_small imagecache-default imagecache-news_image_small_default"/></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pyat-chelovek-travmirovalis-v-dtp-na-tomskoy-trasse">Пять человек травмировались в ДТП на томской трассе</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div> <!-- /.block --><div id="block-simplenews-0" class="block block-simplenews region-even even region-count-6 count-20 b-nostyle">
            <h2 class="title">
            Рассылки        </h2>
        <div class="content">
        
      <p>Выберите рассылки, на которые вы хотите или не хотите быть подписанным.</p>
  
  <form action="/news/85-vidov-dokumentov-kotorye-gosorgany-ne-dolzhny-trebovat-pri-okazanii-uslug"  accept-charset="UTF-8" method="post" id="simplenews-subscriptions-multi-block-form">
<div><div class="form-checkboxes"><div class="form-item" id="edit-newsletters-24612-wrapper">
 <label class="option" for="edit-newsletters-24612"><input type="checkbox" name="newsletters[24612]" id="edit-newsletters-24612" value="24612"   class="form-checkbox" /> Агентство новостей ТВ2</label>
</div>
</div><input type="hidden" name="form_build_id" id="form-eab5GM6I2mYRjJSxdiRaCodRp5dQpiGRWQpYPEfUiXs" value="form-eab5GM6I2mYRjJSxdiRaCodRp5dQpiGRWQpYPEfUiXs"  />
<input type="hidden" name="form_id" id="edit-simplenews-subscriptions-multi-block-form" value="simplenews_subscriptions_multi_block_form"  />
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Электронная почта: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-subscribe" value="Подписаться"  class="form-submit" />
<input type="submit" name="op" id="edit-unsubscribe" value="Отказаться от подписки"  class="form-submit" />

</div></form>

    </div>
</div> <!-- /.block --><div id="block-block-68" class="block block-block region-odd odd region-count-7 count-21 b-nostyle">
            <h2 class="title">
            Поиграем?!        </h2>
        <div class="content">
        <p class="rtecenter" style="font-size: 12pt;"><a href="http://www.tv2.tomsk.ru/page/igra-naydi-mashinu-saha">Найди машину &quot;Спецавтохозяйства&quot;!</a></p>
<p class="rtecenter"><a href="http://www.tv2.tomsk.ru/page/igra-naydi-mashinu-saha"><img alt="" src="/sites/www.tv2.tomsk.ru/files/users/u1/6-dtfwgwxfs.jpg" style="width: 338px; height: 225px;" /></a></p>
<div class="more-link"><a href="/page/arhiv-poigraem">Другие игры</a></div>
    </div>
</div> <!-- /.block --><div id="block-views-infographics-block_1" class="block block-views region-even even region-count-8 count-22 b-nostyle">
            <h2 class="title">
            Инфографика        </h2>
        <div class="content">
        <div class="view view-infographics view-id-infographics view-display-id-block_1 mouse-move-slider-block view-dom-id-9e1d04c35c01cc8cecb0344ec9607a1a">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-news-image-fid">        <div class="field-content"><a href="/infographics/kak-v-tomske-ubirayut-sneg" class="imagecache imagecache-w152xh114 imagecache-linked imagecache-w152xh114_linked"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/w152xh114/uborka_snega_15.jpg" alt="" title="" width="152" height="114" class="imagecache imagecache-w152xh114"/></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-news-image-fid">        <div class="field-content"><a href="/infographics/itogovyy-variant-marshrutnoy-seti" class="imagecache imagecache-w152xh114 imagecache-linked imagecache-w152xh114_linked"><img src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/imagecache/w152xh114/tramvay_1_2.jpg" alt="" title="" width="152" height="114" class="imagecache imagecache-w152xh114"/></a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-infographics view-id-infographics view-display-id-attachment_4 view-dom-id-4f16d313211626d86fb59298e4067642">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title-l">        <span class="field-content"><a href="/infographics/kak-v-tomske-ubirayut-sneg">Как в Томске убирают снег?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title-l">        <span class="field-content"><a href="/infographics/itogovyy-variant-marshrutnoy-seti">Итоговый вариант маршрутной сети Томска</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/infographics/all">
    Вся инфографика  </a>
</div>
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
</div> <!-- /.block --><div id="block-tv2helper-write_me" class="block block-tv2helper region-odd odd region-count-9 count-23 b-nostyle">
        <div class="content">
        <a href="http://www.tv2.tomsk.ru/page/pishi-v-redaktsiyu" class="write-me-link">Пиши в редакцию!</a>    </div>
</div> <!-- /.block --><div id="block-block-63" class="block block-block region-even even region-count-10 count-24 b-nostyle">
            <h2 class="title">
            Новости партнёров        </h2>
        <div class="content">
        <div id="unit_86001"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86001.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div> <!-- /.block --><div id="block-openx1-17" class="block block-openx1 region-odd odd region-count-11 count-25 b-nostyle">
        <div class="content">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show('Right_360x125_3');
// ]]> --></script>    </div>
</div> <!-- /.block --><div id="block-block-13" class="block block-block region-even even region-count-12 count-26 b-nostyle">
            <h2 class="title">
            Полезная информация        </h2>
        <div class="content">
        <p><!-- Яндекс.Директ --><!-- Яндекс.Директ --><script type="text/javascript">
yandex_partner_id = 124887;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '9C0B03';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
yandex_no_sitelinks = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script></p>
    </div>
</div> <!-- /.block --></div>

            
        </div> <!-- /#page -->

        <div id="header">

  <a href="/" title="На главную" rel="home" id="header-logo"></a>

  <div class="region region-header-region">
    <div id="block-menu-primary-links" class="block block-menu region-odd even region-count-1 count-2 b-nostyle">
        <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/category/rubrika/vlast" title="Власть">Власть</a></li>
<li class="leaf"><a href="/category/rubrika/ekonomika" title="Экономика
">Экономика</a></li>
<li class="leaf"><a href="/category/rubrika/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf"><a href="/category/rubrika/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/category/rubrika/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="http://tv2.tomsk.ru/auto" rel="nofollow">АвтоЛайфхак</a></li>
<li class="leaf last"><a href="/universum" title="">Universum</a></li>
</ul>    </div>
</div> <!-- /.block --><div id="block-menu-menu-primary-links-2" class="block block-menu region-even odd region-count-2 count-3 b-nostyle">
        <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/raioni/news" title="">Губерния</a></li>
<li class="leaf"><a href="/useful" title="">Полезно</a></li>
<li class="leaf"><a href="/conferences" title="">Конференция</a></li>
<li class="leaf"><a href="/articles" title="">Мнения</a></li>
<li class="leaf"><a href="/infographics/redirect-to-last" title="">Инфографика</a></li>
<li class="leaf last"><a href="/dosje" title="">Досье</a></li>
</ul>    </div>
</div> <!-- /.block --><div id="block-menu-menu-primary-links-3" class="block block-menu region-odd even region-count-3 count-4 b-nostyle">
        <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/video-chas-pick/redirect/120" title="">Час Пик Архив</a></li>
<li class="leaf"><a href="http://moypolk.ru/" rel="nofollow">Бессмертный полк</a></li>
<li class="leaf last"><a href="http://www.tv2.tomsk.ru/history-one-item" rel="nofollow">История одной вещи</a></li>
</ul>    </div>
</div> <!-- /.block --><div id="block-block-53" class="block block-block region-even odd region-count-4 count-5 b-nostyle">
        <div class="content">
        <p>Редакция ТВ-2: <strong>541-901</strong> | <span style="font-size: 13.3333px;">Отдел продаж:&nbsp;</span><strong style="font-size: 13.3333px;">+7(3822)601-760</strong></p>
    </div>
</div> <!-- /.block --><div id="block-menu-menu-broadcast-links" class="block block-menu region-odd even region-count-5 count-6 b-nostyle">
        <div class="content">
        <ul class="menu"><li class="leaf first last"><a href="http://tv2video.ru/node/275" rel="nofollow">Веб-камеры</a></li>
</ul>    </div>
</div> <!-- /.block --><div id="block-block-47" class="block block-block region-even odd region-count-6 count-7 b-nostyle">
        <div class="content">
        <p><svg xmlns='http://www.w3.org/2000/svg' width='20' height='20' viewBox='0 0 33 33'><g><title>3 балла: Местами затруднения</title><path fill='%234A8C16' d='M14.588 7.034c-.887.01-1.141.112-2.061.209-3.178.336-6.384 2.727-7.463 5.883-1.079 3.156-.09 5.066 3.825 5.066 1.41-.831 1.435-8.614 5.402-10.269.557-.233 1.118-.429 1.672-.586.267-.076.69-.24.69-.24s-.971-.076-2.065-.063z'/><circle fill='green' cx='17.003' cy='17.073' r='9.976'/><path fill='%23333' d='M17.032 7.074c-.87-.016-1.822-.07-3.347.085 4.065.167 7.811 2.414 9.322 7.124.464 1.551 2.469 3.463 3.924 3.581.027-.293.04-.59.04-.891 0-5.411-4.486-9.8-9.939-9.899z'/></g></svg> -13°c <img height=20 title='облачно, небольшой снег' src='https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-sn.svg'> USD 60.66 EUR 63.81 </p>
    </div>
</div> <!-- /.block --><div id="block-menu-menu-social-links" class="block block-menu region-odd even region-count-7 count-8 b-nostyle">
        <div class="content">
        <ul class="menu"><li class="leaf first"><a href="http://twitter.com/Novosti_TV2" rel="nofollow">twitter</a></li>
<li class="leaf"><a href="http://vkontakte.ru/tv2_tomsk" rel="nofollow">vkontakte</a></li>
<li class="leaf"><a href="http://www.facebook.com/pages/Агентство-новостей-ТВ2/188371761195134" rel="nofollow">facebook</a></li>
<li class="leaf"><a href="/rss/news/20" title="">RSS Новостей</a></li>
<li class="leaf last"><a href="http://www.yandex.ru/?add=33142&amp;from=promocode" rel="nofollow">yandex</a></li>
</ul>    </div>
</div> <!-- /.block --><div id="block-block-3" class="block block-block region-even odd region-count-8 count-9 b-nostyle">
        <div class="content">
        08 Января, Воскресенье    </div>
</div> <!-- /.block --><div id="block-block-34" class="block block-block region-odd even region-count-9 count-10 b-nostyle">
        <div class="content">
        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/6494475669af01ef7fc24f306f51d8be_0.js" async></script>
<!--<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<style type="text/css">#block-block-34 {
    height: 0;
    width: 0;
}
.rp_list {
	font-family:Verdana, Helvetica, sans-serif;
	position:fixed;
	right:-220px;
	top:320px;
	margin:0;
	padding:0;
        z-index: 999;
}

.rp_list ul{
	margin:0;
	padding:0;
	list-style:none;
}
.rp_list ul li{
	width: 240px;
	
	margin-bottom:5px;
	display:none;
}
</style>
<div class="content">
<div class="shuffle">&nbsp;</div>

<div class="hover">&nbsp;</div>
</div>

<div class="rp_list" id="rp_list">
<ul>
	<li>
	<div><a href="http://tv2video.ru/gorod-detstva"><img alt="" ilo-full-="" src="http://tv2.tomsk.ru/rec/deti.png" /> </a></div>
	</li>
</ul>
</div>

<p><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script><script type="text/javascript">

  var $jq = jQuery.noConflict(true);
</script><script>
			$jq(function() {
				/**
				* the list of posts
				*/
				var $list 		= $jq('#rp_list ul');
				/**
				* number of related posts
				*/
				var elems_cnt 		= $list.children().length;
				
				/**
				* show the first set of posts.
				* 200 is the initial left margin for the list elements
				*/
				load(200);
				
				function load(initial){
					$list.find('li').hide().andSelf().find('div').css('margin-left',-initial+'px');
					var loaded	= 0;
					//show 1 random posts from all the ones in the list. 
					//Make sure not to repeat
					while(loaded < 1){
						var r 		= Math.floor(Math.random()*elems_cnt);
						var $elem	= $list.find('li:nth-child('+ (r+1) +')');
						if($elem.is(':visible'))
							continue;
						else
							$elem.show();
						++loaded;
					}
					//animate them
					var d = 200;
					$list.find('li:visible div').each(function(){
						$jq(this).stop().animate({
							'marginLeft':'-100px'
						},d += 100);
					});
				}
					
				/**
				* hovering over the list elements makes them slide out
				*/	
				$list.find('li:visible').live('mouseenter',function () {
					$jq(this).find('div').stop().animate({
						'marginLeft':'-275px'
					},200);
				}).live('mouseleave',function () {
					$jq(this).find('div').stop().animate({
						'marginLeft':'-100px'
					},200);
				});
				
				/**
				* when clicking the shuffle button,
				* show 5 random posts
				*/
				$jq('#rp_shuffle').unbind('click')
								.bind('click',shuffle)
								.stop()
								.animate({'margin-left':'-18px'},700);
								
				function shuffle(){
					$list.find('li:visible div').stop().animate({
						'marginLeft':'60px'
					},200,function(){
						load(-60);
					});
				}
            });
		</script></p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</p>-->    </div>
</div> <!-- /.block --><div id="block-block-62" class="block block-block region-even odd region-count-10 count-11 b-nostyle">
        <div class="content">
        <div>
<script>
  (function() {
    var cx = '010179759707655255843:-qdkmi9vhy0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:search></gcse:search></p></div>
    </div>
</div> <!-- /.block --></div>
  <div id="hgrey"></div>

  <div id="messages-container">
      </div>

  <div id="block-login-register-menu" class="block">
          <a title="Вход на сайт" href="/user/login">Вход</a>
      <span>|</span>
      <a title="Регистрация" href="/user/register">Регистрация</a>
      </div>

  
  </div> <!-- /#header -->
        <div id="footer">


    
    	 
	

    <div id="footer-links">
        <div id="footer-links-inner">
	
			
		<noindex>
		<div class="tmg">
			<a href="http://troyka.tomsk.ru/" rel="nofollow" target="_blank"><img src="http://www.tv2.tomsk.ru/sites/all/themes/tv2/images/footer/troyka.png"></a>
		
<!--			<a href="http://mediafm.tomsk.ru/" rel="nofollow" target="_blank"><img src="http://www.tv2.tomsk.ru/sites/all/themes/tv2/images/footer/mediafm.png"></a> -->
			
		
			
		</div>
	</noindex>
	
                            <ul class="links secondary-links"><li class="menu-651 first"><a href="/page/project" title="
">О проекте</a></li>
<li class="menu-650"><a href="/page/advertising" title="
">Реклама</a></li>
<li class="menu-1024"><a href="/page/contacts" title="Контакты">Контакты</a></li>
<li class="menu-2324"><a href="/webmaster" title="">Веб-мастерам</a></li>
<li class="menu-55990"><a href="/page/platyne-uslugi" title="">Платные услуги</a></li>
<li class="menu-56409"><a href="/page/politicheskie-praysy" title="">Политический прайс</a></li>
<li class="menu-55991 last"><a href="/page/sposoby-oplaty" title="">Способы оплаты</a></li>
</ul>            
			<div class="project">
			<noindex>
			<ul class="menu"><li class="leaf first"><a href="http://www.tv2.tomsk.ru/dachniki" rel="nofollow">Дачники</a></li>
<li class="leaf"><a href="http://www.tv2.tomsk.ru/rec/infografika/klesh/" rel="nofollow">Клещи</a></li>
<li class="leaf"><a href="http://www.tv2.tomsk.ru/prj" rel="nofollow">МИР НАШ</a></li>
<li class="leaf"><a href="http://tv2.tomsk.ru/project" rel="nofollow">Паводок</a></li>
<li class="leaf"><a href="http://ng.tv2.tomsk.ru/" rel="nofollow">Успей до курантов</a></li>
<li class="leaf"><a href="http://tv2.today" rel="nofollow">Хроника необъявленной войны</a></li>
<li class="leaf last"><a href="/page/setka-veshchaniya-smi-tmg" title="">Сетка вещания СМИ &quot;ТМГ&quot;</a></li>
</ul>			 
			</noindex>
		 </div>

            <div id="outer-counters">
		
		
<span style="margin:0;padding:0" id="tbec"><a href="http://www.tbex.ru/#site/www.tv2.tomsk.ru">TBEx</a><script type="text/javascript">setTimeout(function(){var s=document.createElement("SCRIPT");s.type="text/javascript";s.src="http://c.tbex.ru/w/6!8831!www.tv2.tomsk.ru!c.js?rev=4-"+(new Date().getTime());(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(s)},1);</script></span><noscript><a href="http://www.tbex.ru/site/www.tv2.tomsk.ru/"><img src="http://c.tbex.ru/w/6!8831!www.tv2.tomsk.ru!c.gif" alt="www.tbex.ru" /></a></noscript>
		
		
                <!-- begin of Top100 code -->
                <script type="text/javascript" id='top100Counter'>
                    with (top100i = new Image()){
                        src='http://counter.rambler.ru/top100.scn?2221514&rn='+Math.random()+'&rf='+escape(document.referrer);
                        border=0;
                        alt='Rambler\'s Top100';
                    }
                    with (top100a = document.createElement('a')){
                        href='http://top100.rambler.ru/home?id=2221514';
                        target='_blank';
                        appendChild(top100i);
                    }
                    document.getElementById("top100Counter").parentNode.appendChild(top100a);
                </script>
                <noscript>
                    <a href="http://top100.rambler.ru/navi/2221514/" rel="nofollow">
                        <img src="http://counter.rambler.ru/top100.cnt?2221514" alt="Rambler's Top100" border="0" />
                    </a>
                </noscript>
                <!-- end of Top100 code -->

                <!-- HotLog  -->
                

				<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=19281109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/19281109/3_0_EAEAEAFF_CACACAFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19281109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19281109 = new Ya.Metrika({id:19281109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19281109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
				
	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->			

<!-- IO Stat-->		
<script async src="https://cdn.onthe.io/io.js/sGj1DKXCPhu9"></script>
<!-- END IO Stat-->		

            </div>

            <div id="footer-message">
                <p>&copy; 2011-2014 <a href="http://www.tv2.tomsk.ru/">www.tv2.tomsk.ru</a></p>
             <noindex>   <a href="http://www.bitworks-software.com/ru/" alt="Bitworks Software company" rel="nofollow"><div style="background:url('/sites/all/themes/tv2/images/partner_large2.png') no-repeat; width:157px; height:35px;"></div></a>  </noindex>
            </div>
			
        </div>
		<div id="tv2-rights"><div id="text"> Все права на материалы, находящиеся на сайте «Агентство новостей ТВ2» являются его собственностью 
	и охраняются в соответствии с законодательством РФ.
	При любом использовании материалов сайта, ссылка на Агентство новостей ТВ2 обязательна (в интернете обязательна гиперссылка www.tv2.tomsk.ru). Статьи в рубриках  «Открытая трибуна», «Открытый бизнес», «Люди дела», «Полезно», «Деловые новости» в том числе содержат материалы, вышедшие на коммерческой основе. Мнение авторов материалов  в разделе «Колумнисты» является их личным мнением и не всегда совпадает с мнением редакции</div></div>    </div>
<div id="recv">
<div style="float:left"><span style="color:#000;">Агентство Новостей ТВ2<br />
г. Томск, ул. Елизаровых, 53/2<br />
Режим работы: Пн-Пт с 10.00 до 18.00</span><br />
<a href="mailto:portal@tv2.tomsk.ru"><span style="color:#000;"><span style="color:#000;">portal@tv2.tom</span></span><span style="color:#000;"><span style="color:#d3d3d3;">sk.r</span></span><span style="color:#000;"><span style="color:#d3d3d3;">u</span></span></a><br />
<span style="color:#d3d3d3;">&nbsp;</span>
</div>

<div align="right" style="float:right"><span style="color:#000;">ООО &laquo;Томская Медиа Группа&raquo;<br />
ИНН 7017014879<br />
ОГРН 1127000906690<br />
Юридический адрес:<br />
634012, г. Томск, ул. Елизаровых, 53/2</span>
<div id="buttons">
<noindex><a target="_blank" href="https://money.yandex.ru" rel="nofollow"> <img border="0" width="88" height="31" title="Я принимаю Яндекс.Деньги" alt="Я принимаю Яндекс.Деньги" src="https://money.yandex.ru/img/yamoney_logo88x31.gif"></a>
<a href="http://www.megastock.ru/" target="_blank" rel="nofollow"><img alt="www.megastock.ru" src="http://tv2stroka.ru/sites/all/acc_blue_on_white_ru.png" border="0"></a>
<a href="#" target="_blank" rel="nofollow"><img alt="VISA / MASTER CARD" src="http://tv2stroka.ru/sites/all/visa-mastercard.gif" border="0"></a> </noindex>
</div>
</div>
</div>
<img id="ad-detect" class="ads banner" src="http://www.tv2.tomsk.ru/sites/www.tv2.tomsk.ru/files/reklama/advert.gif">
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var o = document.getElementById('ad-detect');
      
      // If the ads are not loaded, track the event
      if ((o && (o.style.display != 'none') && (o.width * o.height)) == false) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<p>&nbsp;</p>
</div> <!-- /#footer -->
        
    </body>
</html>
